Mudanças entre as edições de "EMpathy"

De Pontão Nós Digitais
(Nova página: =  Bibliotecas necessárias = gnome-common >= 2.3.0<br>gettext<br>libglib2.0-dev<br>gtk-doc-tools<br>libxml2-dev<br>libtelepathy-glib-dev<br>libmissioncontrol-client-dev<br>li...)
 
Linha 1: Linha 1:
= &nbsp;Bibliotecas necessárias =
+
= &nbsp;Bibliotecas necessárias =
  
 
gnome-common &gt;= 2.3.0<br>gettext<br>libglib2.0-dev<br>gtk-doc-tools<br>libxml2-dev<br>libtelepathy-glib-dev<br>libmissioncontrol-client-dev<br>libtelepathy-farsight-dev<br>libx11-dev<br>libgtk2.0-dev<br>libcanberra-gtk-dev<br>libgstreamer-plugins-base0.10-dev<br>libebook1.2-dev<br>libnotify-dev<br>libunique-dev<br>libgnome-keyring-dev
 
gnome-common &gt;= 2.3.0<br>gettext<br>libglib2.0-dev<br>gtk-doc-tools<br>libxml2-dev<br>libtelepathy-glib-dev<br>libmissioncontrol-client-dev<br>libtelepathy-farsight-dev<br>libx11-dev<br>libgtk2.0-dev<br>libcanberra-gtk-dev<br>libgstreamer-plugins-base0.10-dev<br>libebook1.2-dev<br>libnotify-dev<br>libunique-dev<br>libgnome-keyring-dev

Edição das 19h43min de 12 de julho de 2011

 Bibliotecas necessárias

gnome-common >= 2.3.0
gettext
libglib2.0-dev
gtk-doc-tools
libxml2-dev
libtelepathy-glib-dev
libmissioncontrol-client-dev
libtelepathy-farsight-dev
libx11-dev
libgtk2.0-dev
libcanberra-gtk-dev
libgstreamer-plugins-base0.10-dev
libebook1.2-dev
libnotify-dev
libunique-dev
libgnome-keyring-dev